Rencontres aquariophiles du département 35
 
AccueilFAQS'enregistrerConnexion

Partagez | 
 

 L144 en surface

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: L144 en surface   Dim 29 Mai 2011, 23:23

Bonjour,
J' ai un petit souci, je viens de changé ma pompe en mettant un débit supérieur (600L/h pour bac de grossissement de 100L. brut).
Et depuis tous mes L144 juvéniles sont en surface comme si y' avait un manque d' oxygène.
Je ne vois pas le rapport avec la pompe ...

Revenir en haut Aller en bas
MaTTuning
2000l
2000l


Masculin
Age : 27
Localisation : Nantes
Emploi : Ingénieur génie électrique et énergétique
Bac principal : 96l endlers et cory
Date d'inscription : 29/08/2006

MessageSujet: Re: L144 en surface   Dim 29 Mai 2011, 23:27

la pompe a été arrêtée combien de temps?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L144 en surface   Dim 29 Mai 2011, 23:36

A aucun moment le bac à tourné sans pompe, j' ai changé de pompe car celle d' avant ne m' inspirait pas confiance (sous marque et pompe avec débit modulable).
J' ai voulu me rassurer avec la BIOFLOW 600 et me garder l' autre au cas ou...
Revenir en haut Aller en bas
piecro
100l
100l


Masculin
Age : 26
Localisation : Dol de Bretagne
Emploi : Etudiant en Biologie des organismes
Loisirs : Surf, Snowboard, Aquariophilie, Musique et notre environnement dans son ensemble
Bac principal : 450l: Trio de Cynotilapia pulpican
Trio de Labidochromis caeruleus
Couple de Melanochromis auratus
Couple de Pseudotropheus crabro
1 synodontis
1 Synodontis ocelifer

500l : 6 Symphysodon aequifasciatus
15 Puntius titteya
1 Plecostomus
10 Corydoras trilineatus


Date d'inscription : 13/03/2011

MessageSujet: Re: L144 en surface   Lun 30 Mai 2011, 20:14

Salut !

Je mettrais un petit "bulleur" pour déterminé si c'est bien un problème d'oxygène .
Revenir en haut Aller en bas
Pupuxe
2000l
2000l


Masculin
Age : 37
Localisation : Camblanes et Meynac (33)
Emploi : Chercheur CNRS
Date d'inscription : 10/05/2010

MessageSujet: Re: L144 en surface   Lun 30 Mai 2011, 20:53

Et les masses filtrantes de l'ancien filtre ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L144 en surface   Lun 30 Mai 2011, 21:00

C'est ce que je me suis résigné à faire, j' aurai tout de même voulu comprendre ce qui c' est passé ...
Ils ont une attitude à nouveau normale avec le bulleur.
Je n' ai jamais eu ce souci avant et c' est un bac qui a beaucoup tourné, pensez-vous que cela peut venir d' une racine de mangrove car je l' ai mise en même temps que d' avoir changé la pompe ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L144 en surface   Lun 30 Mai 2011, 21:04

Je n' ai pas changé les masses filtrantes, c' est un filtre interne, j' ai juste échangé les pompes.
La filtration pourrait saturer l' eau en oxygène ?
Revenir en haut Aller en bas
Pupuxe
2000l
2000l


Masculin
Age : 37
Localisation : Camblanes et Meynac (33)
Emploi : Chercheur CNRS
Date d'inscription : 10/05/2010

MessageSujet: Re: L144 en surface   Lun 30 Mai 2011, 21:24

non mais si tu avais changé les masses filtrantes ca aurait pu etre des nitrites... avec les même symptomes.

Est ce que tu injectes du CO2 ?
Est ce que ton pH a bougé ?

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L144 en surface   Lun 30 Mai 2011, 22:44

Mon PH à certes bougé avec l' apport de la racine.
J' étais à 7,5 et maintenant je suis à 7...Tiens j' aurais pensez être plus bas ...
Par contre pour les nitrites je suis très élevé (0,2mg/l), et cela malgré l' avoir laissé tourner pendant 6 semaines à vide et pendant ce temps pas une montée de nitrite significative.
Par contre je l' ai eu quand j' ai rentré les petits loris et depuis malgré des changements d' eau de 1/3 tous les 2 jours ça ne descend pas => il s'agit d' une cuve nue donc peut-être plus dure de fixer les bactéries. (NO3 à 50mg/L.)

A noter,je n' ai eu aucune perte car c' est une bonne vieille souche.

Et non je n' injecte pas de CO2, cuve nue avec juste une racine.
Revenir en haut Aller en bas
Pupuxe
2000l
2000l


Masculin
Age : 37
Localisation : Camblanes et Meynac (33)
Emploi : Chercheur CNRS
Date d'inscription : 10/05/2010

MessageSujet: Re: L144 en surface   Mar 31 Mai 2011, 08:11

lemaile a écrit:
les nitrites je suis très élevé (0,2mg/l)

ne cherche pas plus loin. Il faut les faire descendre à tout prix. Par dilution en faisant des changements d'eau réguliers. Pendant ce temps laisse ton bulleur à fond les ballons.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L144 en surface   Mar 31 Mai 2011, 19:01

OK à fond sur les changements d' eau....
Revenir en haut Aller en bas
fofo
2000l
2000l


Masculin
Age : 34
Localisation : combourg,rennes
Emploi : elec
Loisirs : kayak,peche, tout ce qui touche l eau
Bac principal : bacs a loris
Date d'inscription : 25/10/2008

MessageSujet: Re: L144 en surface   Mar 31 Mai 2011, 19:13

essaye de moins nourrir pendant un moment, changement d eau a bloc si tu peux eau osmosée car tu risques d avoir des malformations dans tes petits loris...
Revenir en haut Aller en bas
http://clubrennesaquario.free.fr/index.php
Invité
Invité



MessageSujet: Re: L144 en surface   Dim 12 Juin 2011, 15:38

Voilà après changement d' eau
1/3 tous les 2 jours avec 100% osmose,je retrouve des paramètres de:
PH: 7,12
GH: 3
NO2: 0,01 ppm
NO3: entre 12 et 25 ppm

Je vais poursuivre tous les 2 jours avec eau de conduite.

2 morts à déplorer snif
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: L144 en surface   

Revenir en haut Aller en bas
 
L144 en surface
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» L144 en surface
» ramirezi a la surface?
» Fine pellicule grasse en surface
» "Film gras" à la surface de l'eau...
» Poisson a la surface ? xO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie d'Ille et Vilaine :: EAU DOUCE :: Les locataires (eau douce)-
Sauter vers: