Rencontres aquariophiles du département 35
 
AccueilFAQS'enregistrerConnexion

Partagez | 
 

 1er aquarium et 1er problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ludo35
240l
240l
avatar

Masculin
Age : 32
Localisation : Pacé
Emploi : Fabricant d'aliment
Loisirs : Plongée
Bac principal : Nano 30l
Date d'inscription : 27/09/2011

MessageSujet: 1er aquarium et 1er problème   Jeu 29 Sep 2011, 08:27

Ca y est, 1er problème...

J'ai un bac 30l dans lequel se trouvent 2 racines fines genre mangrove.
Sur ces racines, il y a de la mousse.

Depuis le début, (1 mois) j'ai comme une pellicule d'algues translucides qui n’arrête pas de se former
sur les racines et dans la mousse. je n’arrête pas de les enlever mais ça reviens toujours.

En plus de cela, il y a un voile un peu gras à la surface de l'aquarium. (Peut être que c'est lié?)
Est ce normale?

-> A priori les locataires de l'aquarium se porte bien pour l'instant.


Dernière édition par Ludo35 le Ven 30 Sep 2011, 08:08, édité 1 fois
Revenir en haut Aller en bas
poztongun351
2000l
2000l
avatar

Masculin
Age : 39
Localisation : RENNES
Emploi : aide soignant
Loisirs : entomologie, aquario, plongée sm, vtt
Bac principal : 240l bac planté
60 l twb-twbm / Nano : 20l heteropoda yellow /30l plantes only (erio, tonina, blyxa)

Date d'inscription : 14/05/2011

MessageSujet: Re: 1er aquarium et 1er problème   Jeu 29 Sep 2011, 08:46

Salut Wink

Pour ce qui est de l espèce de gelée ressemblant à une sorte de moisissure , ça arrive très souvent sur les racines après leur mise en eau, même si elle à bien été nettoyée Wink

C est totalement inoffensif et sans danger pour les poissons, certains s'en regale d ailleurs!
Normalement.ça.devrait disparaître tout seul au bout de qq semaines.

Mais c est vrai que c est pas très jolis Smile
Revenir en haut Aller en bas
Pupuxe
2000l
2000l
avatar

Masculin
Age : 38
Localisation : Camblanes et Meynac (33)
Emploi : Chercheur CNRS
Date d'inscription : 10/05/2010

MessageSujet: Re: 1er aquarium et 1er problème   Jeu 29 Sep 2011, 08:48

1° c'est peut être normal, ton bac est en eau depuis peu, non stabilisé. Dans cette période, les algues arrivent souvent et repartent comme elles sont venues.
2° tu as des locataires depuis quand ?
3° tes racines c'est quoi (en vrai) ?
4° t'as une photo ?

Revenir en haut Aller en bas
Heu
1000l
1000l
avatar

Masculin
Age : 42
Localisation : Le Rheu
Emploi : mes enfants
Loisirs : Aquariophilie, informatique, 3D...
Bac principal : Rio 180 juwell
kuhlii Pangio, Rasbora espei, Red Cherry, Crystal red, Snow Golden, Snow white, Otocinclus Affinis,
Date d'inscription : 30/03/2011

MessageSujet: Re: 1er aquarium et 1er problème   Jeu 29 Sep 2011, 10:22

+1 avec pupuxe

pour tes racine tu peut les ressortir et les refaire bouillir ( perso sa m'est déjà arriver )
Revenir en haut Aller en bas
http://www.alusion-fr.com/
Ludo35
240l
240l
avatar

Masculin
Age : 32
Localisation : Pacé
Emploi : Fabricant d'aliment
Loisirs : Plongée
Bac principal : Nano 30l
Date d'inscription : 27/09/2011

MessageSujet: Re: 1er aquarium et 1er problème   Jeu 29 Sep 2011, 21:30

Ok, merci pour vos réponses

- Je ne sais pas exactement ce que sont mes racines (acheter chez Jardiland Cap Malo)
- Je ne peux pas poster de photo sur le forum (moins de 7 jours que je suis inscrit)
- la fine équipe à rejoint le bac il y a une semaine.

Suite à vos conseils,
Je vais attendre car je pense qu'il n'est pas tout a fait stabilisé et si ça ne part pas...
Je re-ferais bouillir les racines par ce que c'est pas très beau quand même

Merci

Revenir en haut Aller en bas
Fangel
2000l
2000l
avatar

Masculin
Age : 34
Localisation : Noyal Sur Vilaine (35)
Emploi : Chef de Mission Prof Lib - Comptable
Loisirs : Net, Cinéma, Aqua
Bac principal : Batterie 10 cuves 60x35x40h
Pinto UE
Pinto Asiatique backline
Pinto Mix phenotype Spotted / CRS-CBS
TWB gene pinto
Blue Bolt
Tangerine pur
White Bee
Tiger Blue/Deep OE
Balbauty Stripes
Blue Velvet
Sakura Black
CPDiminitus
Date d'inscription : 09/04/2009

MessageSujet: Re: 1er aquarium et 1er problème   Jeu 29 Sep 2011, 21:59

Ton avatar est une photo de ton bac ?

si oui, tes racines ressemble à de la vigne rouge ?

si non, est-ce les racines avec de la mousse de java pré-mise que tu t'es offert ? si oui, chez moi ça me l'a aussi fait la moisissure mais pas de suite et c'est partit tout seul, mais je ne sais pas le nom non plus, a part driftwood sur l'étiquette ^^ surement un "pied de vigne" ... ?

Revenir en haut Aller en bas
Ludo35
240l
240l
avatar

Masculin
Age : 32
Localisation : Pacé
Emploi : Fabricant d'aliment
Loisirs : Plongée
Bac principal : Nano 30l
Date d'inscription : 27/09/2011

MessageSujet: Re: 1er aquarium et 1er problème   Ven 30 Sep 2011, 08:03

Exact, Fangel

J'ai pu mettre la photo de mon aquarium que sur mon Avatar.
Mes racines sont bien celle qu'ils vendent avec la mousse de Java dessus.

Elles étaient déjà dans leurs aquariums.

-> J'attends que la mousse disparaisse toute seule alors.

Merci Merci
Revenir en haut Aller en bas
shtitman
240l
240l


Masculin
Age : 29
Localisation : RENNES
Emploi : prof d'eps
Loisirs : 1) karaté 2) aquariophilie
Bac principal : 240l communautaire
Date d'inscription : 25/03/2011

MessageSujet: Re: 1er aquarium et 1er problème   Dim 02 Oct 2011, 23:08

pour le voile gras à la surface, oui c'est surement lié, après si ça reste en surface, peut être ton brassage n'est pas assez puissant?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 1er aquarium et 1er problème   Lun 03 Oct 2011, 11:35

Souvent film sur une eau stagnante en surface, en raison du nourrissage type paillettes essentiellement lipides, à moins de minimiser l' apport ou modifier ton rejet mais ton tampon (kh) peut aussi évoluer ...
sans danger pour tes écailles sauf si nourriture trop intensive Wink
Revenir en haut Aller en bas
Ludo35
240l
240l
avatar

Masculin
Age : 32
Localisation : Pacé
Emploi : Fabricant d'aliment
Loisirs : Plongée
Bac principal : Nano 30l
Date d'inscription : 27/09/2011

MessageSujet: Re: 1er aquarium et 1er problème   Mer 05 Oct 2011, 21:58

Ok, je vais tester un changement de nourriture pour voir si le voile gras disparait.
En ce qui concerne les algues, elles continuaient a coloniser mes racines donc j'ai
fait un tour chez Jacques à la maison des poissons...

J'ai adopté :
- Un Ancistrus jaune
- 2 escargots (corps rouge et coquille transparente)

... avec cette bande de morfale, tout a disparu en 2 jours... super!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 1er aquarium et 1er problème   

Revenir en haut Aller en bas
 
1er aquarium et 1er problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Aquarium en cyclage : problème le Kh>Gh
» urgent problème avec mes plante
» Problème discus
» hécatombe dans mon aquarium HELP
» Problème, racine qui flotte ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie d'Ille et Vilaine :: Aie j'ai un coup dur :: Problèmes divers-
Sauter vers: