Rencontres aquariophiles du département 35
 
AccueilFAQS'enregistrerConnexion

Partagez | 
 

 debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reptile64
2000l
2000l


Masculin
Age : 35
Localisation : acigné
Emploi : informatique
Loisirs : moto/animaux/sports
Bac principal : 180 litres récifal methode berlinoise avec une decante 80 litres
evergrow it 2081
RAC BM C-150
Date d'inscription : 05/08/2012

MessageSujet: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 01:14

bonjour a tous
voila y a 17 jours j'ai commencé mon aquarium:
48h de brassage d'eau osmosée, salée
puis introduction de 7 kg de pv indo
a 10 jours au cas ou , un ami m as donné des anciennes pv que j'ai faites bouillir (3 fois car elles traînaient dans son jardin )
ca m'a fait 2 ou 3 kg en plus elles étaient blanches et en ajoutant du bio bactérie elles repartent au bout de deux jours donc c'est nikel
je n'ai pas d'algues c'est normal?
j'ai 9h d’éclairage a LED
mon densimetre donne 1.02
25°C pour l'eau et je recharge 5 litres d'eau osmosée salée (christal reef je crois )tous les 5 jours car j'ai de l'evaporation
Ps: comment dois je nourrir ma bactérie ? ( fréquence , quantité et avec quoi?)

merci de m’éclairer
pierre
Revenir en haut Aller en bas
toufous
2000l
2000l


Masculin
Age : 40
Localisation : Balazé 35
Emploi : Technicien de Maintenance Industrielle
Bac principal : Eau Salée :
- 550L Berlinois / Récifal
Eau Douce :
- 120L Communautaire
- 100L Red Cherry !!!
Date d'inscription : 10/01/2008

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 09:33

Oula!

Plusieurs choses!

D'abord, quel type de densimètre as-tu?

car il y a incohérence entre le fait que tu ais 1.02 et que tu recharges avec 5L d'eau salée tous les 5 jours!

Il NE FAUT PAS remettre du SEL pour l'évaporation, car seul 'eau douce contenu s'évapore!!!

C'est comme ça qu'on obtient les sel dans les salines avec la chaleur, l'évaporation chasse l'eau douce et ne laisse QUE le sel !!!!

Donc déjà, à ce point, tu as un soucis!

Sinon, 5L/5Jours est une moyenne correcte à 25°C.

Quel est le volume de ton bac?
Tu n'as peut-être pas assez de PVs "fraiche"

Ne rajoute pas de bactérie, laisse "murir" ton bac .

9H d'éclairage, c'est un peu trop, surtout au démarrage, laisses éclairé 7-8H vu qu'il n'y a pas de vivant "supérieur".

Damien
Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 35
Localisation : acigné
Emploi : informatique
Loisirs : moto/animaux/sports
Bac principal : 180 litres récifal methode berlinoise avec une decante 80 litres
evergrow it 2081
RAC BM C-150
Date d'inscription : 05/08/2012

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 09:55

alors j'ai un densimetre a mercure sera
ok pour les prochaines fois je rechargeri qu'en eau
c'est bizarre car avant et apres recharge j'ai la meme valeur...????
mon bac fait 60 litres c'est une cuve dennerle
Revenir en haut Aller en bas
toufous
2000l
2000l


Masculin
Age : 40
Localisation : Balazé 35
Emploi : Technicien de Maintenance Industrielle
Bac principal : Eau Salée :
- 550L Berlinois / Récifal
Eau Douce :
- 120L Communautaire
- 100L Red Cherry !!!
Date d'inscription : 10/01/2008

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 10:22

Salut les densimètres flottants et ceux à aiguille sont quasi aussi précis que de mettre son doigt dans l'eau pour savoir la température!

Fait l'acquisition d'un réfractomètre, c'est simple, fiable et précis!

Tu as donc environ 10Kgs de Pvs pour 60L, c'est correct.

As-tu testé tes NO2, NO3, PO4?

Damien
Revenir en haut Aller en bas
toufous
2000l
2000l


Masculin
Age : 40
Localisation : Balazé 35
Emploi : Technicien de Maintenance Industrielle
Bac principal : Eau Salée :
- 550L Berlinois / Récifal
Eau Douce :
- 120L Communautaire
- 100L Red Cherry !!!
Date d'inscription : 10/01/2008

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 10:26

Au passage, tu pourrais nous faire une présentation de ton bac avec photos dans la bonne rubrique, ce serrait sympa!

Damien
Revenir en haut Aller en bas
corlay
Admin
Admin


Masculin
Age : 57
Localisation : rennes sud (35)
Emploi : technicien video groupe francetelevisions
Loisirs : photographie, minette griffeuse ....
Bac principal : bac fish only 2000 litres berlinois
bac secondaire : bac recifal 500 litres berlinois
Date d'inscription : 28/09/2007

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 12:04

amene ta densité vers 1024.
et en effet, on ne compense l'evaporation qu'avec de l'eau osmosée !!
laisse ton bac murir tranquillement ..... patience .......

_________________
à bientot, pierre-yves .......

liens => bac fish only , bac recifal ,
Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 35
Localisation : acigné
Emploi : informatique
Loisirs : moto/animaux/sports
Bac principal : 180 litres récifal methode berlinoise avec une decante 80 litres
evergrow it 2081
RAC BM C-150
Date d'inscription : 05/08/2012

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 23:02

et vous me conseillez une marque précise en refractometre pas trop chere ? si ça existe...Wink
merci
ps toufous je pense pas que faire un post pour un 60 litres avec de l'eau et des pierres dedans soit tres passionnant tu ne trouves pas?
pierre
Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 35
Localisation : acigné
Emploi : informatique
Loisirs : moto/animaux/sports
Bac principal : 180 litres récifal methode berlinoise avec une decante 80 litres
evergrow it 2081
RAC BM C-150
Date d'inscription : 05/08/2012

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Lun 20 Aoû 2012, 23:11

j'ai vu le REFRACTOMETRE ATC (avec compensation de temperature) REEF OCEAN

et ça :
http://www.aquaprems.com/densimetre-refractometre-aquarium/228-refractometre-atc-compensation-temperature-atc.html

c'est bien vous croyez?
Revenir en haut Aller en bas
corlay
Admin
Admin


Masculin
Age : 57
Localisation : rennes sud (35)
Emploi : technicien video groupe francetelevisions
Loisirs : photographie, minette griffeuse ....
Bac principal : bac fish only 2000 litres berlinois
bac secondaire : bac recifal 500 litres berlinois
Date d'inscription : 28/09/2007

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Mar 21 Aoû 2012, 09:24

c'est ce type de matos qu'on a quasiment tous .... Wink

_________________
à bientot, pierre-yves .......

liens => bac fish only , bac recifal ,
Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 35
Localisation : acigné
Emploi : informatique
Loisirs : moto/animaux/sports
Bac principal : 180 litres récifal methode berlinoise avec une decante 80 litres
evergrow it 2081
RAC BM C-150
Date d'inscription : 05/08/2012

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Mar 21 Aoû 2012, 10:34

Super merci ! Je vais le prendre
Revenir en haut Aller en bas
toufous
2000l
2000l


Masculin
Age : 40
Localisation : Balazé 35
Emploi : Technicien de Maintenance Industrielle
Bac principal : Eau Salée :
- 550L Berlinois / Récifal
Eau Douce :
- 120L Communautaire
- 100L Red Cherry !!!
Date d'inscription : 10/01/2008

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Mar 21 Aoû 2012, 15:07

Bah perso, un bac de 60L ou 600L est un aqua!

Chaque bac est unique, et c'est ça qui les rend chacun intéressant!

Damien
Revenir en haut Aller en bas
corlay
Admin
Admin


Masculin
Age : 57
Localisation : rennes sud (35)
Emploi : technicien video groupe francetelevisions
Loisirs : photographie, minette griffeuse ....
Bac principal : bac fish only 2000 litres berlinois
bac secondaire : bac recifal 500 litres berlinois
Date d'inscription : 28/09/2007

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Mar 21 Aoû 2012, 15:12

en effet !!
les trucs et astuces de chacun sont interessant à partager ....

_________________
à bientot, pierre-yves .......

liens => bac fish only , bac recifal ,
Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 35
Localisation : acigné
Emploi : informatique
Loisirs : moto/animaux/sports
Bac principal : 180 litres récifal methode berlinoise avec une decante 80 litres
evergrow it 2081
RAC BM C-150
Date d'inscription : 05/08/2012

MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Mar 21 Aoû 2012, 15:53

Ok je posterai mon tout petit 60 litres alors! Lol
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?   Aujourd'hui à 01:02

Revenir en haut Aller en bas
 
debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» debut de bactérie 17 jours après je n'ai toujours pas d'algues c'est normal?
» mort 3 jours après achat
» Pertes de sang 15 jours après la mise bas
» saignement 10 jours après mise bas
» Est-ce normal ? Perte de sang quelques jours après saillie....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie d'Ille et Vilaine :: EAU SALEE :: L'eau (de mer)-
Sauter vers: