Rencontres aquariophiles du département 35
 
AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Je perds mes lobophytons !!!

Aller en bas 
AuteurMessage
TiDjY35
600l
600l
avatar

Masculin
Age : 33
Localisation : La Mézière
Emploi : Informaticien
Loisirs : Informatique, Aquariophilie
Bac principal : Fishroom en cours de construction
Date d'inscription : 23/08/2012

MessageSujet: Je perds mes lobophytons !!!   Sam 16 Aoû 2014, 16:15

help me !!!

je ne sais pas ce qui se passe mes Lobophytons depuis 15 jours dépérissent.

Mes paramètres :

KH : 5 et passé à 7 après ajout de bicarbonate
PH : > 8,5
Nitrites : 0
Nitrates : < 0,5

Eclairage : Spot LED marine CREE 36W

Brassage : Pompe newave 1000l/h + Nano Cleaner 3165 avec 800l/h

Vivants : 4 BH, quelques petites ophiure et vers de feu

Photos




sur cette photo il est grignoté mais par qui !!!!



Merci d'avance pour votre aide
Revenir en haut Aller en bas
corlay
Admin
Admin
avatar

Masculin
Age : 59
Localisation : rennes sud (35)
Emploi : technicien video France.tv
Loisirs : photographie, minette griffeuse .... et maintenant ford Mustang 1965
Bac principal : bac fish only 1500 litres V1
bac fish only 1500 litres V2

Date d'inscription : 28/09/2007

MessageSujet: Re: Je perds mes lobophytons !!!   Sam 16 Aoû 2014, 17:26

j'allais te dire que des lobophytons pouvaient resté "fermés" assez longtemps .... (polypes rentrés)
mais si ils sont grignotés, c'est autre chose !!! il faut trouver la cause ....  Sad 
au pire, il y a des morceaux au club ....  Wink 

_________________
à bientot, pierre-yves .......

liens => bac fish only V1 , bac fish only V2 , bac recifal ,
Revenir en haut Aller en bas
nestorvet
450l
450l
avatar

Masculin
Age : 34
Localisation : laval
Emploi : veterinaire
Loisirs : aeromodelisme, pilotage voiture et evidement l'aquariophilie
Bac principal : recifal 1000L+300L technique,berlinois, LED DIY et un petit nano récifal de 30L!
Date d'inscription : 07/02/2013

MessageSujet: Re: Je perds mes lobophytons !!!   Sam 16 Aoû 2014, 18:17

ca a l'air grignoté ou nécrosé, mais ca a l'air plus grave que des polypes rentrés (par contre il est vrai que mon lobo lorsqu'il mue peut rester fermé pres d'une semaine, par contre c'est assez rare et on distingue assez bien une fine pellicule qui se décolle).

n'y aurait il pas un crabe nocturne un peu gourmant?

Depuis quand sont ils dans le bac tes lobo?
Revenir en haut Aller en bas
TiDjY35
600l
600l
avatar

Masculin
Age : 33
Localisation : La Mézière
Emploi : Informaticien
Loisirs : Informatique, Aquariophilie
Bac principal : Fishroom en cours de construction
Date d'inscription : 23/08/2012

MessageSujet: Re: Je perds mes lobophytons !!!   Sam 16 Aoû 2014, 19:42

Merci PYC pour les lobo au club.
Je veux quand même identifier la cause sinon ils subiront le même sort.

J'ai déjà vu mes lobo mué et ça n'y ressemble pas.
j'ai pensé au crabe mais je n'ai jamais vu ce bougre encore !!!

Je vais lui faire la peau   ou plutôt lui limer les pinces  lol!
Revenir en haut Aller en bas
TiDjY35
600l
600l
avatar

Masculin
Age : 33
Localisation : La Mézière
Emploi : Informaticien
Loisirs : Informatique, Aquariophilie
Bac principal : Fishroom en cours de construction
Date d'inscription : 23/08/2012

MessageSujet: Re: Je perds mes lobophytons !!!   Mer 10 Sep 2014, 19:12

Hey Hey cheers

Ils reprennent du poil de la bête.

Je pense que c'est l'augmentation du KH qui a fait son effet Smile

Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 37
Localisation : Brécé
Emploi : Technicien informatique en hotline
Loisirs : moto/animaux/sports
Bac principal : 400 litres récifal methode berlinoise avec une decante 200 litres
3 rampes LEDs chinoises
RAC BM C-150
Écumeur tunze 9430
Date d'inscription : 05/08/2012

MessageSujet: Re: Je perds mes lobophytons !!!   Lun 20 Oct 2014, 14:04

Un retour sur ce qui a changé ?
Revenir en haut Aller en bas
TiDjY35
600l
600l
avatar

Masculin
Age : 33
Localisation : La Mézière
Emploi : Informaticien
Loisirs : Informatique, Aquariophilie
Bac principal : Fishroom en cours de construction
Date d'inscription : 23/08/2012

MessageSujet: Re: Je perds mes lobophytons !!!   Lun 20 Oct 2014, 14:39

Changement de sel et maintiens du KH entre 7 et 9
voili voilou
Revenir en haut Aller en bas
reptile64
2000l
2000l


Masculin
Age : 37
Localisation : Brécé
Emploi : Technicien informatique en hotline
Loisirs : moto/animaux/sports
Bac principal : 400 litres récifal methode berlinoise avec une decante 200 litres
3 rampes LEDs chinoises
RAC BM C-150
Écumeur tunze 9430
Date d'inscription : 05/08/2012

MessageSujet: Re: Je perds mes lobophytons !!!   Jeu 23 Oct 2014, 23:19

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Je perds mes lobophytons !!!   

Revenir en haut Aller en bas
 
Je perds mes lobophytons !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» je perds mes messages
» Plantes qui perds ses feuilles
» J'ai une poule qui perds ses plumes...
» Je perds mes poussins
» Taille de pudica

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie d'Ille et Vilaine :: EAU SALEE :: Les locataires (eau de mer)-
Sauter vers: