Rencontres aquariophiles du département 35
 
AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Problèmes algues ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
galactique
450l
450l
avatar

Masculin
Age : 35
Localisation : Rennes
Emploi : Agronome
Bac principal : 300 L Amazonien

Date d'inscription : 29/10/2007

MessageSujet: Problèmes algues ...   Dim 13 Sep 2009, 22:59

salut,

voilà mon bac est en eau depuis plus de 2 mois, et j'ai un développement sporadiques d'algues "brune" sur echinodorus bleheri et sur hygrophila corymbosa. lorsque je gratte une texture grasse est observée mais tout ne part pas facilement. le peu qui est enlevée revient vite !! je voulais savoir quoi faire ???

particularités du bac :
- 1 watt pour 3l
- changement d'eau régulier (10 % semaine) mais eau du robinet
- utilisation récente de ferropol

Quelqu'un à t-il déjà renceontré ce problème et l'a t-il résolu

Merci d'avance

Voici l'aspect de ce que je trouve de facon beaucoup moins prononcée

Image hébergée par servimg.com
Revenir en haut Aller en bas
davidbouguenais
2000l
2000l
avatar

Masculin
Age : 37
Localisation : bouguenais
Bac principal : bacs amazonien
Date d'inscription : 04/04/2008

MessageSujet: Re: Problèmes algues ...   Mar 15 Sep 2009, 16:50

bonjour,
on dirait que tu as un peu de scyano sur la feuille

il faut que tu test: po4,no3,fer.
Ensuite qu'as tu comme filtration? combien fait ton bac brut?
Quels tubes utilises-tu et combien en as tu?

Quels sont les paramètres de ton eau de conduite?

En général algues brunes sont liées au manque d'éclairage,1 watt pour 3 litres,sa reste faible.

bon courage
Revenir en haut Aller en bas
gwendal35
2000l
2000l
avatar

Masculin
Age : 44
Localisation : vern sur seiche
Emploi : sonorisateur
Loisirs : aquariophilie webmaster guitare vtt bricolage...
Bac principal : 240L + 200L communautaire + 100L platy et endlers avec crevettes red cherry et cristal red et black + 90L en eau froide poissons rouge + 20L nurserie
Date d'inscription : 28/02/2009

MessageSujet: Re: Problèmes algues ...   Mer 16 Sep 2009, 18:08

alors j'ai peu être la solution a ton problème

est ce que ton eau sent la vase
si oui c'est bien une cyano et la c'est la mer.. non je rigole j'ai réussi a m'en sortir

alors tu commence par enlever un maximum te ton algues sur les plantes (je sait c'est pas facile je sais de quoi je parle) quitte a les sortir du bac et les nettoyer dans un seau ou un évier ( pour ma part c'est ce que j'ai fait) tu les replante
tu cloche bien ton sable quitte a en enlever si il est bien atteint (avec une épuisette) et tu le fait tremper une nuit complète dans un seau avec une pastille de javel en mélangent bien comme il faut le temps que la pastille ce dissous ensuite tu feras sécher ton sable sur une plaque avec tu sopalin ou un torchon pendant une bonne semaine histoire que le chlore s'évapore bien
ensuite tu fait un changement d'eau de 50%
tu éteint ton éclairage complètement tu laisse ton bac à la lumière du jour pendant 2 à 3 semaines avec un changement de 50% toutes les semaines
après tu rallume ton éclairage un peu le soir (moi je faisait 20h 22h) pendant une semaine et tu vois si ça revient ou pas si c'est bon tu rallume normalement ton éclairage

après ça n'est que mon avis et expérience pour ma part ça fait 2 mois maintenant que ça a disparu
ne perd pas espoir et bon courage a toi
Revenir en haut Aller en bas
http://www.eurolive.fr
galactique
450l
450l
avatar

Masculin
Age : 35
Localisation : Rennes
Emploi : Agronome
Bac principal : 300 L Amazonien

Date d'inscription : 29/10/2007

MessageSujet: Re: Problèmes algues ...   Mer 16 Sep 2009, 19:11

merci pour vos précieux conseils et info. je vois que j'ai du boulot. mais il faudrait que je fasse de belles photos pour essayer de mettre vraiment la main dessus d'un point de vue détermination.
Revenir en haut Aller en bas
galactique
450l
450l
avatar

Masculin
Age : 35
Localisation : Rennes
Emploi : Agronome
Bac principal : 300 L Amazonien

Date d'inscription : 29/10/2007

MessageSujet: Re: Problèmes algues ...   Mer 16 Sep 2009, 21:56

Revenir en haut Aller en bas
Dee
60l
60l


Masculin
Age : 35
Localisation : Acigné
Emploi : Dans les télécoms
Loisirs : Vélo, nature, photo, voyages
Bac principal : Vision 180L amazonien, Nano 20L
Date d'inscription : 28/01/2009

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 10:24

Salut,

je ne trouve pas que cela ressemble à de la cyano... Est-ce que, quand tu l'enlèves, tu as ensuite une odeur bien tenace et désagréable sur les doigts ?

A+
Denis
Revenir en haut Aller en bas
davidbouguenais
2000l
2000l
avatar

Masculin
Age : 37
Localisation : bouguenais
Bac principal : bacs amazonien
Date d'inscription : 04/04/2008

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 10:58

bonjour
ce sont des algues brunes d'après ce que je voie

il faut que tu donnes les résultats de tes tests d'eau du bac.
Le ferropol est bien,si tu mets toute la bouteille lol, il exite des engrais bien plus concentrés et moins chers que le ferropol

Quelle est ta population exact du bac?car suivant ta population,les caridina japonica sont de bonnes alliées sur un bac planté.

voila,bon courage.
Revenir en haut Aller en bas
gwendal35
2000l
2000l
avatar

Masculin
Age : 44
Localisation : vern sur seiche
Emploi : sonorisateur
Loisirs : aquariophilie webmaster guitare vtt bricolage...
Bac principal : 240L + 200L communautaire + 100L platy et endlers avec crevettes red cherry et cristal red et black + 90L en eau froide poissons rouge + 20L nurserie
Date d'inscription : 28/02/2009

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 13:09

je pense aussi que c'est de la brune
la cyano ressemble a de la vase et ça retient les bulles et s'enlève on va dire facilement avec les doigts
Revenir en haut Aller en bas
http://www.eurolive.fr
galactique
450l
450l
avatar

Masculin
Age : 35
Localisation : Rennes
Emploi : Agronome
Bac principal : 300 L Amazonien

Date d'inscription : 29/10/2007

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 20:31

ma population :
-7 tetra bentosi
-7 tetra serpae
-3 scalaires
-15 nez rouge
-11 cory sterbai
-1 couple nanacara
-1 couple apisto cacat
-1 couple rami

David : quel produit sont mieux que le ferropol, ca m'intéresse !

L'algue ne retient pas les bulles, c'est duveteux plutôt
Revenir en haut Aller en bas
galactique
450l
450l
avatar

Masculin
Age : 35
Localisation : Rennes
Emploi : Agronome
Bac principal : 300 L Amazonien

Date d'inscription : 29/10/2007

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 20:38

parametres de l eau
- ph = 6.8
- NO = 5 à 8 mg/l
- filtration juwel 2073 à 1050 l/h (débit théorique sans mousses)

voilà une autre image

Revenir en haut Aller en bas
davidbouguenais
2000l
2000l
avatar

Masculin
Age : 37
Localisation : bouguenais
Bac principal : bacs amazonien
Date d'inscription : 04/04/2008

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 20:41

bonsoir,
pour les engrais ,je mets les marques,easy life et flourish.
on les trouvent sur poisson d'or ou floraquatic

Avantages: bien plus concentrés,donc dans le long terme sa revient moins cher.
Inconvénient, les couts au départ + les frais de ports.

Pourquoi ne pas faire comme j'ai fait sur aqua44,faire une commande groupée.

voilu
Revenir en haut Aller en bas
galactique
450l
450l
avatar

Masculin
Age : 35
Localisation : Rennes
Emploi : Agronome
Bac principal : 300 L Amazonien

Date d'inscription : 29/10/2007

MessageSujet: Re: Problèmes algues ...   Jeu 17 Sep 2009, 20:57

merci pour l'info c'est sympa
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problèmes algues ...   

Revenir en haut Aller en bas
 
Problèmes algues ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes algues vertes
» Problèmes algues ...
» problèmes algues après mise en eau
» problèmes algues aspect duvet sur plantes
» help ! problèmes algues

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie d'Ille et Vilaine :: Aie j'ai un coup dur :: Problèmes divers-
Sauter vers: